Libreoffice color combination

How to fix this , it is so hard to work with this :sweat_smile:

Open the libreoffice menu, and change the icon theme.
Tools -> Options -> LibreOffice -> View -> Icon Style -> Breeze (Dark).

Alternatively, switch to a light GTK theme.


yeah this helped , thank you

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.