Dvorak español defecto

Decidí cambiar el teclado QWERTY por dvorak, es bastante sencillo en KDE/Plasma. El problema es que cada vez que reinicio el sistema, vuelve al antigua configuración y tengo que entrar a preferencias de sistema y cambiar a dvorak en cada inicio.
Quería saber como hacer para dejar por defecto dvorak.
También noté que las aplicaciones de flatpak no me reconocen dvorak, aún después de haber cambiado de teclado.

Puedes leer esta respuesta, aunque está en inglés:

Basicamente puedes ir a: “System Settings > Input Devices > tab Layouts” y cambiar el teclado.

Gracias funcionó. Un poco de redundancia tiene la configuración de KDE

1 Like