Borgmatic update required

The current stable version (1.5.12) requires package python-ruamel-yaml <0.17.0, which is no longer available after the stable update on April 9th. This has been fixed in 1.5.13.

What is the best way to fix this issue until borgmatic gets updated in stable? Downgrade python-ruamel-yaml? Try to manually upgrade borgmatic?

A post was merged into an existing topic: Update requests for packages imported from Arch Linux