Pipewire audio question: how to disable suspend on idle?

Back in the pulseaudio days, it was easy to disable the suspend on idle behaviour.
You disabled the module-suspend-on_idle and done. No audible plops anymore.
But now it is the pipewire days, and that doesn’t work anymore.

I’ve been searching and trying now for hours, but every time audio stops, a couple of seconds later it idles the audio, with a noisy plop and then some continuous light static. Annoying.

Anyone figured out how to disable the suspend on idle?
Using headphones on the rockpro64, connected on the headphone 3.5mm output.