Pa-applet system tray don't run on login

I changed default pulseaudio for pipewire, now pa-applet doesn’t run on login. Sounds work fine just the system tray doesn’t init. If i search pa-applet on whisker menu and init it load fine, if i run /etc/xdg/autostart/pa-applet.desktop it load fine. The weird is when i run in terminal pa-applet it shows me the system tray while in terminal show this:

Failed to grab XF86AudioRaiseVolume
Failed to grab XF86AudioLowerVolume
Failed to grab XF86AudioMute

And i have to press CTRL+C to stop it, after that the system tray pa-applet close.

My laptop specifications:

  Kernel: 5.10.70-1-MANJARO x86_64 bits: 64 compiler: gcc v: 11.1.0
  parameters: BOOT_IMAGE=/boot/vmlinuz-5.10-x86_64
  root=UUID=2cb006e6-3f01-4dbb-bf2b-bf40ba2bbfb6 rw quiet splash
  Desktop: Xfce 4.16.0 tk: Gtk 3.24.29 info: xfce4-panel wm: xfwm 4.16.1 vt: 7
  dm: LightDM 1.30.0 Distro: Manjaro Linux base: Arch Linux
  Type: Other-vm? System: Acer product: Aspire 4935 v: V1.04 serial: <filter>
  Mobo: Acer model: Aspire 4935 v: V1.04 serial: <filter> BIOS: Acer v: 1.04
  date: 01/12/2009
  ID-1: BAT0 charge: 14.7 Wh (100.0%) condition: 14.7/48.8 Wh (30.0%)
  volts: 12.1 min: 11.1 model: SONY AS07A41 type: Li-ion serial: <filter>
  status: Full
  Info: Dual Core model: Intel Core2 Duo T6400 bits: 64 type: MCP arch: Penryn
  family: 6 model-id: 17 (23) stepping: A (10) microcode: A0B cache: L2: 2 MiB
  flags: lm nx pae sse sse2 sse3 sse4_1 ssse3 bogomips: 7982
  Speed: 1197 MHz min/max: 1200/2000 MHz Core speeds (MHz): 1: 1197 2: 1197
  Vulnerabilities: Type: itlb_multihit status: KVM: VMX unsupported
  Type: l1tf mitigation: PTE Inversion
  Type: mds
  status: Vulnerable: Clear CPU buffers attempted, no microcode; SMT disabled
  Type: meltdown mitigation: PTI
  Type: spec_store_bypass status: Vulnerable
  Type: spectre_v1
  mitigation: usercopy/swapgs barriers and __user pointer sanitization
  Type: spectre_v2
  mitigation: Full generic retpoline, STIBP: disabled, RSB filling
  Type: srbds status: Not affected
  Type: tsx_async_abort status: Not affected
  Device-1: Intel Mobile 4 Series Integrated Graphics
  vendor: Acer Incorporated ALI driver: i915 v: kernel bus-ID: 00:02.0
  chip-ID: 8086:2a42 class-ID: 0300
  Device-2: Suyin Acer HD Crystal Eye webcam type: USB driver: uvcvideo
  bus-ID: 1-1:2 chip-ID: 064e:a117 class-ID: 0e02 serial: <filter>
  Display: x11 server: X.Org 1.20.13 compositor: xfwm4 v: 4.16.1 driver:
  loaded: modesetting alternate: fbdev,vesa display-ID: :0.0 screens: 1
  Screen-1: 0 s-res: 1366x768 s-dpi: 96 s-size: 361x203mm (14.2x8.0")
  s-diag: 414mm (16.3")
  Monitor-1: LVDS-1 res: 1366x768 hz: 60 dpi: 112 size: 309x174mm (12.2x6.9")
  diag: 355mm (14")
  OpenGL: renderer: Mesa DRI Mobile Intel GM45 Express (CTG)
  v: 2.1 Mesa 21.2.3 direct render: Yes
  Device-1: Intel 82801I HD Audio vendor: Acer Incorporated ALI
  driver: snd_hda_intel v: kernel bus-ID: 00:1b.0 chip-ID: 8086:293e
  class-ID: 0403
  Sound Server-1: ALSA v: k5.10.70-1-MANJARO running: yes
  Sound Server-2: JACK v: 1.9.19 running: no
  Sound Server-3: PulseAudio v: 15.0 running: no
  Sound Server-4: PipeWire v: 0.3.38 running: yes
  Device-1: Intel WiFi Link 5100 driver: iwlwifi v: kernel bus-ID: 04:00.0
  chip-ID: 8086:4232 class-ID: 0280
  IF: wlp4s0 state: up mac: <filter>
  Device-2: Qualcomm Atheros AR8121/AR8113/AR8114 Gigabit or Fast Ethernet
  vendor: Acer Incorporated ALI driver: ATL1E v: N/A modules: atl1e port: 2000
  bus-ID: 05:00.0 chip-ID: 1969:1026 class-ID: 0200
  IF: enp5s0 state: down mac: <filter>
  Local Storage: total: 298.09 GiB used: 249.65 GiB (83.8%)
  ID-1: /dev/sda maj-min: 8:0 vendor: Hitachi model: HTS543232L9A300
  size: 298.09 GiB block-size: physical: 512 B logical: 512 B speed: 3.0 Gb/s
  type: HDD rpm: 5400 serial: <filter> rev: C40C scheme: MBR
  SMART Message: Unknown smartctl error. Unable to generate data.
  ID-1: / raw-size: 286.09 GiB size: 285.95 GiB (99.95%)
  used: 249.65 GiB (87.3%) fs: xfs block-size: 512 B dev: /dev/sda1
  maj-min: 8:1
  Kernel: swappiness: 10 (default 60) cache-pressure: 50 (default 100)
  ID-1: swap-1 type: partition size: 12 GiB used: 0 KiB (0.0%) priority: -2
  dev: /dev/sda2 maj-min: 8:2
  System Temperatures: cpu: 52.0 C mobo: N/A
  Fan Speeds (RPM): N/A
  Processes: 174 Uptime: 2h 13m wakeups: 2 Memory: 2.85 GiB
  used: 1.94 GiB (68.0%) Init: systemd v: 249 tool: systemctl Compilers:
  gcc: 11.1.0 clang: 12.0.1 Packages: 1654 apt: 0 pacman: 1640 lib: 483
  flatpak: 14 Shell: Bash v: 5.1.8 running-in: xfce4-terminal inxi: 3.3.08