How to remove PulseAudio Preferences?

I installed correctly manjaro-Pipewire to install LXQT but PulseAudio preferences is runing on menu and when i give clic to run so pulseaudio preferences not open. I want remove.


sudo systemctl disable --user --now pulseaudio
if this doesn’t work remove --user
sudo pacman -Rns manjaro-pulse

pamac remove paprefs
1 Like

That Is not solution. Thanks for write.

1 Like

Thanks. This is solve.

1 Like

This topic was automatically closed 36 hours after the last reply. New replies are no longer allowed.