You may need to install tmuxinator using gem, after 240102 stable update

Just a small note.
If you can not run tmuxinator after 2024.01.02 stable update, you may need to install tmuxinator using gem.

gem install  tmuxinator

… Or did you simply not rebuild it after system library updates, as is commonly required for foreign packages ?

5 Likes