When the system occurred I occurred this problem

When the system occurred I occurred this problem

avertissement : fontconfig : la version locale (2:2.13.1+12+g5f5ec56-2) est plus récente que extra (2:2.13.1+12+g5f5ec56-1)

if you are not having problems with fonts, you don't need to do anything. it will eventually resolve when the next version is released.

if you ARE having problems with fonts, then you will want to reinstall the older version of fontconfig. i only recall seeing this problem affect the snap store, though, so if you are not using the snap store, you may not need do anything.

1 Like

Forum kindly sponsored by