Request to fix gcr

gcr-viewer can’t import certificates - «/org/gnome/gcr/ui/gcr-pkcs11-import-dialog.ui» doesn’t exist

[android7890@komputator ~]$ sudo gcr-viewer /home/android7890/Рабочий\ стол/sstu-ca.cer 

(gcr-viewer:603098): Gcr-WARNING **: 17:27:54.140: couldn't load ui builder file: Ресурс из «/org/gnome/gcr/ui/gcr-pkcs11-import-dialog.ui» не существует

(gcr-viewer:603098): Gtk-CRITICAL **: 17:27:54.140: gtk_entry_set_text: assertion 'GTK_IS_ENTRY (entry)' failed

screenshot: https://ibb.co/QNBvr0x

hi

it’s not a manjaro package but archlinux and if bug here it’s not in package ?
Exists another version in testing : 3.38