Problema actualizando

Cuando intento hacer la primera actualización, primero me habla de un bucle de dependencias y despues de chequear y despues al comprobar la integridad dice paquete no válido o dañado.

Por favor, publique todo el problema de la terminal.

Tal vez eso ayude.

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.

Forum kindly sponsored by Bytemark