Menu transparente


#1

hola buenos dias quiero saber si esto solo me sucede a mi, he instalados menu transparente pero no se ven asi se ven muy opaco en la imagen que se utiliza en manjaro tambien se ve transparente pero es muy distinto a mi caso y eso es desde que instale siempre se ve opaco esta es la imagen que presenta manjaro

asi se ve en mi compu


#2

Parece que tengas el efecto de desenfoque activado.

En Preferencias del sistema > Comportamiento del escritorio > Efectos del escritorio

Asegúrate de que Desenfocar esté desactivado.

Saludos.


#3

excelente Signalrunner muchas gracias cada dia me encanta mas esta comunidad y de manjaro gracias mano por ayudar a solucionar mi problema…


#4

De hecho hoy en día es raro encontrar a alguien que no le guste el efecto de desenfoque! pero sobre gustos no hay nada escrito :smile:


#5

jajajjjaja tengo pocos meses en manjaro y estoy probando de todo un poco y la verdad me gusto mucho la transparecia de maia transparente


#6

en los ultimos movimientos que he realizado cambios e instalaciones de aplicaciones se me puso todo oscuro otra vez el desenfocar esta desactivado pero el tema no se ve transparente sino muy oscuro


#7

Quiza se te haya apagado el compositor. Escribe “compositor” en el menu de inicio y asegurate que este activado y elegido ya sea “xrender” u “opengl” ya sea version 2 o 3.


#8

gracias voy hacerlo despues de resolver este problema que tengo y a ver en que me puedes ayudar Problema la pantalla y no se ve el escritorio