Everything looks giant

I need help, I have the kde version, when I put the password everything is fine, but after that everything comes out disproportionately large even I can’t see the whole desktop, I have to move the mouse to see the rest of the desktop.
In the monitor settings everything is correct, the resolution is at 1920x1080 and the scaling is 100%.
What can I do to put it as it was before?

I have already been able to solve it, in system preferences/desktop effects the option application expand the entire desktop was enabled.

This topic was automatically closed 2 days after the last reply. New replies are no longer allowed.