Don't auto capitalize first letter

If I write the name of a package in the title it puts first letter as capital when shouldn’t be.

Are you sure that’s not a function of your spelling settings in your browser?


1 Like

No it’s not:

The furry alien (:stuck_out_tongue:) is correct ─ it’s a forum setting. However, one can escape the capitalization by using backticks (`) around the name of the file or package. :wink:

1 Like

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.