Disable optirun V-Sync

Hello, I’ve recently installed some games in Manjaro and I set them up to always run with optirun/primusrun. However, I’ve noticed that all the games run at 60 FPS even if I use optirun (causing a lot of input lag). I disabled V-Sync in the game’s settings, but it’s still running at 60 FPS. After some testing, I found out that it was optirun that was running the game at 60 FPS… How can I disable V-Sync in optirun without using vblank_mode=0? Thanks!

I am using Manjaro 20.2 with the nvidia-390 bumblebee drivers